[B6]Probleme demarrage a chaud avec allumage gex

Voir le sujet précédent Voir le sujet suivant Aller en bas

[B6]Probleme demarrage a chaud avec allumage gex

Message  bpmludo le Ven 20 Mai - 23:17

salut a vous,
voilou après avoir changer le moteur de mon B6 qui etait fatiguer je lui en ai greffer un tout neuf avec aac de 750 gsxr 89 et ma rampe de carbu avec les 4 KN jusque la tout va bien et ca tourne nikel. Pour aller au bout des choses je lui rajoute doigt d'allumage et cdi de 750 gsxr de 89 en inversant le fils orange. Premiere essai parfait donc synchro le lendemain mais un petit probleme vient m'em******!! Impossible de demarrer la moto a chaud alors qu'a froid elle demarre nikel , après 2 jours de recherche je remet l'allumage du bandit origine et LA ca remarche a froid comme a chaud

Donc déséspérer je vous appel a l'aide pour savoir si vous avez la soluce pour que je puisse remettre l'allumage du gex sans probleme.
avatar
bpmludo
Fan
Fan

Masculin Nombre de messages : 22
Age : 28
Localisation : st quentin 02
Sacs possédé : 600 bandit prepa
Date de naissance : ludo 22ans
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [B6]Probleme demarrage a chaud avec allumage gex

Message  Gex63 le Sam 21 Mai - 3:11

Je viens de me pencher sur ton problème mais je n'est que le manuel du B6 95 et les couleur de files ne sont peut être pas identique d'une année a l’autre....
le fil orange que tu inverse proviens d'ou ? pourquoi l'inverse tu ?

bpmludo a écrit:je remet l'allumage du bandit origine
CDI , doigt/capteur ????
dit en plus

_________________
avatar
Gex63
Admin

Masculin Nombre de messages : 1367
Age : 44
Localisation : Clermont ferrand(63)
Sacs possédé : 11 R 89 street
Date de naissance : 04/12/1973
Date d'inscription : 20/10/2006

Voir le profil de l'utilisateur http://oldgex.wiféo.com

Revenir en haut Aller en bas

Re: [B6]Probleme demarrage a chaud avec allumage gex

Message  bpmludo le Sam 21 Mai - 10:45

Gex63 a écrit:Je viens de me pencher sur ton problème mais je n'est que le manuel du B6 95 et les couleur de files ne sont peut être pas identique d'une année a l’autre....
le fil orange que tu inverse proviens d'ou ? pourquoi l'inverse

bpmludo a écrit:je remet l'allumage du bandit origine
CDI , doigt/capteur ????
dit en plus

Tien voila la RT -> http://mabandit600.free.fr/RT%20Moto.pdf

donc _je met le cdi + doigt du gex demarrage a froid nikel a chaud impossible (quand le moulin est en route il tourne parfaitement ), tu attend quelle refroidisse un peut et hop ca repart Suspect
_je met cdi + doigt origine bandit demarrage a froid comme a chaud nikel

Pour le fil orange je le deplace de l'emplacement origne pour le placer sur celui de droite sinon le moteur ne demarre pas avec le cdi du gex.

avatar
bpmludo
Fan
Fan

Masculin Nombre de messages : 22
Age : 28
Localisation : st quentin 02
Sacs possédé : 600 bandit prepa
Date de naissance : ludo 22ans
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [B6]Probleme demarrage a chaud avec allumage gex

Message  Gex63 le Dim 22 Mai - 19:09

bpmludo a écrit:

Pour le fil orange je le deplace de l'emplacement origne pour le placer sur celui de droite sinon le moteur ne demarre pas avec le cdi du gex.

Au risque de me repeter :
le fil orange que tu inverse proviens d'ou car je ne vois pas de fils orange sur le schéma du CDI ? si tu l'inverse c'est qu'il a une place précise a l'origine...
laquelle est ce ?
maintenant le CDI est sans doute defectueux.... un condo claqué qui a chaud ne ferais plus sont job...
quel est la ref du CDI de R ?

_________________
avatar
Gex63
Admin

Masculin Nombre de messages : 1367
Age : 44
Localisation : Clermont ferrand(63)
Sacs possédé : 11 R 89 street
Date de naissance : 04/12/1973
Date d'inscription : 20/10/2006

Voir le profil de l'utilisateur http://oldgex.wiféo.com

Revenir en haut Aller en bas

Re: [B6]Probleme demarrage a chaud avec allumage gex

Message  bpmludo le Dim 29 Mai - 12:14

desoler pour le retard l'ami Very Happy
j'ai regarder sur le shema origine le file orange va directement au contacteur a clé. En ce moment je roule avec l'allumage d'origine est pas de soucis donc le probleme provient bien du cdi ou rotor. Vu que le probleme pointe le bout de sont nez qu'a chaud je vise le rotor et capteur (écartement entre le deux par exemple), si ca serai le cdi elle ne demarrer pas a froid.
Ref cdi : 32900-17C00
131800-5110
12V TNBF06
Et rotor de meme année (89)
avatar
bpmludo
Fan
Fan

Masculin Nombre de messages : 22
Age : 28
Localisation : st quentin 02
Sacs possédé : 600 bandit prepa
Date de naissance : ludo 22ans
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [B6]Probleme demarrage a chaud avec allumage gex

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum