Pb demarrage 1100 r 90

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pb demarrage 1100 r 90

Message  jackR85 le Dim 5 Oct - 17:48

Salut à tous, mon ptit message va mettre un peut d'animation sur le forum.
Voila mon pb.

Depuis quelque temps mon gex sent pas mal l'essence, ma femme tousse car ça empeste le sous sol.
Vendredi je part au taf, la moto démarre nickel, roule et au bout de 1.5kms au premier feu rouge je cale et impossible de redémarrer. J'ai pour ainsi dire vidre la batterie.
Je laisse la moto dans un garage d'un pote qui allait bosser ( 8h00) et prend la voiture pour aller au taf.
Je récupère la moto samedi matin, mon pote me dit qu'il a mis un coup de démarreur et qu'elle démarre impeccable.
Je part avec la moto et au bout de 1 ou 2 kms rebelote. Impossible de redémarrer. Je remonte chez moi et redescend 2 h plus tard et la, la moto redémarre au premier coup de démarreur. Elle ratatouille pas mal. J'ai du augmenter le ralenti pour pouvoir rentrer ça roule mais c'est pas top du tout.
Cet aprem je vais démonter tout le carénage pour vidanger car en ouvrant le bouchon de la boite j'ai l'impression que j'ai de l'essence qui est passé dans l'huile.
Je vais démonter les carbus pour voir si j'ai pas un pointeau de bloqué ( c'est ce qui m'arrive avec le 750) et vérifier les membranes. Voir aussi si de l'essence est pas passé dans le filtre a air.
Quelqu'un as t'il déjà eu ce pb. Faut t'il que je vérifie autre chose.
Merci de vos réponse.
avatar
jackR85
Vétérans
Vétérans

Masculin Nombre de messages : 641
Age : 55
Localisation : Normandie
Sacs possédé : 750 R 85 / 11 R 90
Date d'inscription : 12/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum